TARİH:………….
ADI SOYADI:
ALDIĞI NOT:
BĠLECĠK HALKEĞĠTĠM MERKEZĠ
BĠLGĠSAYAR KURSU IV. ÖLÇME VE DEĞERLENDĠRME SINAVI
1) Excel nedir?
A) Tablo Hesap Grafik programıdır
B) ĠĢletim sitemidir.
C) Programlama dilidir
D) Kelime iĢlem programıdır
14)
Tablodaki sayıların en büyüğünü bulduran formül nedir?
A) =A1-C1
B)=MAK(A1:C1)
C) =A1+C1
D) =MIN(A1:C1)
2) Excel’de hücreye girilen değeri düzenlemek için hangi tuş
kullanılır?
A) F9
B) F2
C) F1
D) F10
15) Çalışma sayfasına boş bir satır eklemek için hangi komut dizisi
kullanılır?
A)Ekle-Satır
B) Ekle-Sütun
C)Biçim-Açıklama
D)Biçim-Satır
3)
Yandaki butonun görevi nedir?
A)Grafik sihirbazı
B)Kopyala
C)Otomatik toplam
D)Yardım
4) Excel’de hücredeki bir yazıya köprü nasıl oluşturulur?
A) GiriĢ – Yeni- DıĢ veri al
B) Gözden geçir – Yeni - Köprü
C) Formüller – Köprü
D) Ekle - Köprü
16)
D1 hücresine =TOPLA(A1:C1)-B1 yazılırsa sonuç ne olur?
A) 20
B) 30
C) 40
D) 50
17) Excel’de en son satıra nasıl gidilir?
A-) Ctrl+Shift
B-) Ctrl+Yön tuĢları
C-) Ctrl+Enter
D-) Ctrl+Alt
5)
Yandaki butonun görevi nedir?
A) Z’den A’ya doğru sırala
B) A’dan Z’ye geç
C) A’dan Z’ye doğru sırala
D) Z’den A’ya geç
6) Formül girişleri hangi karakter ile başlar?
A) =
B) +
C) D) #
7) Excel’de sayıları veya yazıları yazdığımız bölümlere ne ad verilir?
A) Sayı hanesi
B)Hücre
C)Tablo
D)Grafik
18) Bir hücreden diğer bir hücreye geçmek için aşağıdaki
yöntemlerden hangisi kullanılamaz ?
A)Yön TuĢları
B)Tab TuĢu
C) Del TuĢu
D) Enter TuĢu
19)
D1 hücresine ;
8)
D1 hücresine A1 ve B1 hücrelerindeki sayıları nasıl toplatırız?
A) =(A1+B1)
B) A1+B1
C) (A1+B1)
D)= [A1+B1]
9) 2007 Excel programı ile oluşturulan dosyaların uzantıları nedir?
A) .XLSX
B) .XSL
C) .XLS
D) .XSLX
=EĞER(A1+C1> 30; “KAR”;”ZARAR”) yazılırsa sonuç ne olur?
A) ZARAR
B) KAR
C) 40
D) 60
10) ESC Tuşunun görevi nedir?
A) Komutu iptal eder
B) Komutu onaylar
C) Hücre kopyalar
D) Hücre keser
11) A1=10 B1=20 C1=30 D1=40 ise; =MAK(A1:C1) işleminin
sonucu nedir?
A) 10
B) 20
C) 30
D) 40
12) Aşağıdaki seçeneklerden hangisi Excel ile yapılmaz?
A) Çeviri iĢlemleri yapılabilir
B) Tk değiĢkenden grafik oluĢturulabilir
C) Tablo-çizelge oluĢturulabilir
D) Arka planda ses çalabilir
A
B
C
D
E
F
G
1 Adı
1. Vize
2. Vize
Ort.
%60
Final
%40
2 Eda
100
95
90
3 Erkan
90
70
85
4 ġenil
85
65
70
13) Yukarıdaki tabloda Erkan’ın 1. ve 2. Vize ortalamasını veren
formül aşağıdakilerden hangisidir?
A) =Ortalama(B3:C3)
B) =Topla(B3:C3)
C) Ortalama (B3:C3)
D) =Topla(B3;C3)
20) Yukarıdaki veriler doğrultusunda hem yazılıdan hem de
uygulamadan aldığı not 50 ye eşit ve yüksekse“Geçti” değilse “Kaldı”
yazan formül hangi şıkta doğru olarak verilmiştir?
A) =EĞER(VE(A2>=50;B2>=50);“GEÇTĠ”;“KALDI”)
B) =EĞER(YADA(A2>=50;B2>=50);“GEÇTĠ”;“KALDI”)
C) =EĞER(VE(A2>=50;B2>=50);“KALDI”;“GEÇTĠ”)
D) =EĞER(VE(A2>=50;“GEÇTĠ”;“KALDI”)
Download

excel test soruları-1