ÇAN MYO/Mimari Dekoratif Sanatlar Programı / Temel Bilgi Tek. Kullanımı /Vize Sınavı / CEVAP ANAHTARI (2014/2015 GÜZ YY)
İlk 5 soruyu yukarıdaki, 6-12. soruları aşağıdaki şekle göre cevaplayınız.
1. Yukarıdaki şekilde 1 nolu alan, hangisi ile ifade edilir?
a) Yazı boyutunu artırır/azaltır
b) Sayfayı sütunlara böler
2. Yukarıdaki şekilde 2 nolu alan, hangisi ile ifade edilir?
a) Yazı boyutunu artırır/azaltır
b) Sayfayı sütunlara böler
3. Yukarıdaki şekilde 3 nolu alan, hangisi ile ifade edilir?
a) Yazı boyutunu artırır/azaltır
b) Sayfayı sütunlara böler
4. Yukarıdaki şekilde 4 nolu alan, hangisi ile ifade edilir?
a) Yazı boyutunu artırır/azaltır
b) Sayfayı sütunlara böler
5. Yukarıdaki şekilde 5 nolu alan, hangisi ile ifade edilir?
a) Yazı boyutunu artırır/azaltır
b) Sayfayı sütunlara böler
c) Büyük/küçük harf denetimi yapar
d) Satır aralığını artırır/azaltır
e) Harflerin arasındaki boşlukları denetler
c) Büyük/küçük harf denetimi yapar
d) Satır aralığını artırır/azaltır
e) Harflerin arasındaki boşlukları denetler
c) Büyük/küçük harf denetimi yapar
d) Satır aralığını artırır/azaltır
e) Harflerin arasındaki boşlukları denetler
c) Büyük/küçük harf denetimi yapar
d) Satır aralığını artırır/azaltır
e) Harflerin arasındaki boşlukları denetler
c) Büyük/küçük harf denetimi yapar
d) Satır aralığını artırır/azaltır
e) Harflerin arasındaki boşlukları denetler
6.Genel İşletme Dersinin Ortalamasını hesaplayan formül aşağıdakilerden hangisidir?
a) =C5*40+D5*60
b) =C5*0,4+D5*0,6
c) =C3*40+C5*60 d) =C3*0,4+C5*0,6
e) =(C5+D5)/2
7. İktisada giriş dersinin ağırlıklı ortalamasını hesaplayan aşağıdakilerden hangisidir?
a) =B6*G6
b) =B4*G4
c) =(B6+G6)/2
d) =(B6*G6)/2
e) =ORT(H6)
8. Ağırlıklı ortalamaların toplamını hesaplayan formül aşağıdakilerden hangisidir?
a) =TOPLA(H1:H9)
b) =TOPLA(G3:G11)
c) =TOPLA(G1:G9)
d) =TOPLA(H3:H11)
e) =TOPLA(H12)
9. 1. Dönem Not ortalamasını hesaplayan formül aşağıdakilerden hangisidir?
a) =B12/H12
b) =H12/B12
c) =ORT(H12)
d) =ORT(B12)
e) =TOPLA(H12)
10. En yüksek vize notu, hangi formül ile bulunabilir?
a) =MAK(B3:B11)
b) =MAK(C3:C11)
c) =MAK(E3:E11)
d) =MAK(H3:H11)
e) =MAK(H12)
11. En düşük final notu, hangi formül ile bulunabilir?
a) =MİN(B3:B11)
b) =MİN(C3:C11)
c) =MİN(E3:E11)
d) =MİN(H3:H11)
e) =MİN(D3:D11)
12. Sınıfın vize notları ortalaması nasıl hesaplanır?
a) =ORT(B3:B11)
b) =ORT(C3:C11)
c) =ORT(E3:E11)
d) =ORT(H3:H11)
e) =ORT(D3:D11)
13 Bilgisayarların ekran boyutu hangisi ile ifade edilir?
a) metre
b) dot
c) inç
d) byte
e) piksel
14. Bilgisayarlarda veri depoları için kapasite ölçü birimi nedir?
a) metre
b) dot
c) inç
d) byte
e) piksel
15. Bir metin içinde aranılan bir kelime ya da cümleyi bulmak için hangi kısayol kullanılır?
a) Ctrl + X
b) Ctrl + E
c) Ctrl + F
d) Ctrl + G
e) Ctrl + H
16. Bir metni “önizleme”den görebilmek için hangi kısayol kullanılır?
a) Ctrl + F1
b) Ctrl + F2 c) Ctrl + F3 d) Ctrl + F4 e) Ctrl + F5
Süre: 20 dakika
(Her soru 5 puandır)
17. Bir metinde yer alan “sözcük sayımı” hangi kısayol ile gerçekleştirilir?
a) Ctrl+Shift+G
b) Ctrl+Shift+H
c) Ctrl+Shift+K
d) Ctrl+Shift+L e) Ctrl+Shift+M
18. Bir metinde yazılan bir yazıyı “iki yana yasla”mak için hangi kısayol kullanılır?
a) Ctrl+B
b) Ctrl+C
c) Ctrl+D
d) Ctrl+E
e) Ctrl+G
19. Açık olan belgelerin tümü, hangi kısayol ile kapatılır?
a) Ctrl+X
b) Ctrl+W
c) Ctrl+Q
d) Ctrl+K
e) Ctrl+N
20. “Kapasite birimleri”nin büyükten küçüğe sıralaması nasıldır?
a) TB>MB>GB
b) MB>GB>TB
c) MB>TB>GB
d) GB>MB>TB
e) TB>GB>MB
Dr. Erdem GÜNDOĞDU
Download

Download File - Dr. Erdem GÜNDOĞDU / Jeoloji Yüksek Mühendisi